ErikErik

why...

  • Home
  • VMware
  • Horizon View
  • Powershell
  • Remote Desktop / Terminal Server
  • VMUG
  • Why..?
  • About Me

Iphone… usefull apps

14/12/2012 Erik Schils 0

After having a Blackberry for years, I finally got the possibility to choose… an iphone5 Today I got a nice link from @Nico_Broos about a review of […]

Failed to connect to VMware Lookup Service – SSL Certificate Verification Failed

14/12/2012 Erik Schils 0

Ran into this problem while setting up a test environment. Did not solve this one myself but found this good article that solved my problem […]

vCops NetApp Adapter – Relationship adapter no longer needed for NetApp adapter starting from vCops 5.6

13/12/2012 Erik Schils 1

After my previous post “vCops NetApp adapter and Relationship Adapter – Configure and Install” ,  there is an update : the Relationship adapter is no longer needed […]

solution : esxtop -R fails with VsiCache_Init():Failed

28/11/2012 Erik Schils 0

You can run esxtop in replay mode.  Replay mode  will allow you  to playback the data of a vm-support command by way of esxtop statistics We played […]

vCops NetApp adapter and Relationship Adapter – Configure and Install

22/11/2012 Erik Schils 1

Update 12/12/12 : It looks like I don’t need the relationshipadapter anymore for our NetApp adapter from vCops 5.6 —————————————————————————– I tried to install the […]

Only administrators have permission to add, remove, or configure server software during a terminal service remote session.’

20/11/2012 Erik Schils 0

I wanted to install an application on one of my oldest windows 2003  terminal servers and suddenly got an error messag “Only administrators have permission […]

DRS and HA appear disabled and DRS rules and groups were lost after enabling storage profiles + unsupported solution

20/11/2012 Erik Schils 0

After enabling storage profiles we noticed that our DRS and HA were disabled and even the rules and groups where gone !!! A quick google brought us […]

Slow response and slow dragging of a window from one display to another with View PCoIP session.

08/11/2012 Erik Schils 1

We have already for some time issues when using 2 bigs screens in a PCoIP session in windows 7 VM’s We had a workaround and […]

Black screen with PCOIP on XP

13/09/2012 Erik Schils 0

We had an issue when connecting with a Zero Client to a windows XP pool After logon , we got immediately a black screen. When […]

Vcenter Operations Manager error – This product is unlicensed or cannot connect to vSphere Server

25/07/2012 Erik Schils 0

This one is easy but I just want to post this because sometimes it’s just there in the KnowledgeBase… http://kb.vmware.com/selfservice/microsites/search.do?language=en_US&cmd=displayKC&externalId=2001466 Why ? This happens when […]

Posts pagination

« 1 … 3 4 5 6 »

Subscribe to Blog via Email

Enter your email address to subscribe to this blog and receive notifications of new posts by email.

Search

Categories

Recent Comments

  • Valentin on VMUGBE – End of an era
  • Dries De Wachter on VMUGBE – End of an era
  • Will Agans on expanding windows c drive for windows 2003 – the easy way :-)
  • 20th VMUGBE+ Event - December 5th - viktorious.nl - Virtualization & Cloud Management on 20th VMUGBE+ event…. on 5 december… will rock !
  • Adam on Flyer 19th VMUGBE+ on 24 may 2013

vExpert for xx Years :-)

Subscribe to Blog via Email

Enter your email address to subscribe to this blog and receive notifications of new posts by email.

Search

Categories

Recent Comments

  • Valentin on VMUGBE – End of an era
  • Dries De Wachter on VMUGBE – End of an era
  • Will Agans on expanding windows c drive for windows 2003 – the easy way :-)
  • 20th VMUGBE+ Event - December 5th - viktorious.nl - Virtualization & Cloud Management on 20th VMUGBE+ event…. on 5 december… will rock !
  • Adam on Flyer 19th VMUGBE+ on 24 may 2013

Copyright © 2026 | WordPress Theme by MH Themes